Loading...
 

Comments

  • Timoti Tangiruaine

    I've just installed mdk linux 10.1 official on a home pc. At the same time I've downloaded and installed TikiWiki 1.8.6 and it's running well.

    I've downloaded and installed mapserver 4.6.x but am happing problems running that under Tiki (Maps Function).

    After many compiles for mapserver (to get mapserv and php_mapscript.so, I've given up!!!

    Do you have any compiled files for working Tiki 1.8.6 and mapserver 4.6.x under mdk linux 10.1 official???.

    I would really appreaciate your help and directions.