Architecture / Installation

You are viewing a reply to Installing 18.0  

Re: Re: Re: Installing 18.0

posts: 41

With Version 18.1 I still get the following error on the database upgrade (From 15.x)

Fatal error: Call to a member function urldecode() on null in /home/cha49277/public_html/tiki10/lib/parser/parserlib.php on line 3689

Why Register?

Register at tiki.org and you'll be able to use the account at any *.tiki.org site, thanks to the InterTiki feature. A valid email address is required to receive site notifications and occasional newsletters. You can opt out of these items at any time.