Loading...
 
Architecture / Installation

Architecture / Installation


Re: Admin Invalid

posts: 2881 United Kingdom

Ok 8.4.1 must be 1.8.4 wink

Well some details about your server and environment would be good. Also the password field in users_users will be blank as the password is stored in the hash field encoded.

--
Damian
http://tikihost.net

Why Register?

Register at tiki.org and you'll be able to use the account at any *.tiki.org site, thanks to the InterTiki feature. A valid email address is required to receive site notifications and occasional newsletters. You can opt out of these items at any time.