Loading...
 

Architecture / Installation


Re: Composer / could not be resolved to an installable set of packages / jquery

posts: 126297

Hi Greg,

Sadly it looks like the 12.x composer info has got out of date and the packages it needs have been removed form composer.tiki.org - i'll try and fix it, somehow...

jb

 

Why Register?

Register at tiki.org and you'll be able to use the account at any *.tiki.org site, thanks to the InterTiki feature. A valid email address is required to receive site notifications and occasional newsletters. You can opt out of these items at any time.