Loading...
 
Architecture / Installation

Architecture / Installation


Re : mysql error after install

posts: 1001 Canada
From what I heard, this -1 not being allowed is new after 4.0 (I don't know why that changed), so yes, it doesn't work, nothing was done in Tiki to support 4.1+ and nothing is planned yet.