Loading...
 
Architecture / Installation

Architecture / Installation


Re : Admin user cannot run tiki-admin.php

posts: 1001 Canada
Version 4.1 is no longer supported. Tiki 5 includes an upgrade fix for admin users who lost tiki_p_admin in the installer, step 7, Configure the General Settings.